Before updating, make sure you read the change logs and are aware of potential backward compatibility issues.

Migrating to v2.1 from v2.0.x

There are no backward incompatibilities. The new version can be safely installed over previous versions of the plugin.

Migrating to v2.0 from v1.x

There are no backward incompatibilities. The new version can be safely installed over previous versions of the plugin.

Related tutorials and topics